MeisterTrainerForum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Technische Probleme mit dem Forum  (Gelesen 96260 mal)

GameCrasher

  • Researcher
  • Weltstar
  • *****
  • Online Online
Re: Kleines Problem mit dem Forum
« Antwort #660 am: 06.November 2015, 23:17:18 »

In der Leiste hast du ganz rechts ein +, klick da mal drauf.

Illmatic86

  • Halbprofi
  • ****
  • Offline Offline
Re: Kleines Problem mit dem Forum
« Antwort #661 am: 06.November 2015, 23:25:35 »

Danke GameCrasher, da bin ich wohl ausversehen drauf gekommen, danke! ;)

GameCrasher

  • Researcher
  • Weltstar
  • *****
  • Online Online
Re: Kleines Problem mit dem Forum
« Antwort #662 am: 06.November 2015, 23:44:14 »

Keine Ursache. 8)

LucaBall

  • Profi
  • ****
  • Online Online
Re: Technische Probleme mit dem Forum
« Antwort #663 am: 10.März 2016, 17:50:10 »

Bin ich der einzige der manchmal das Problem hat, dass bei Threads und Kategorien, wo man eigentlich alles gelesen hat, immer noch das Zeichen für ungelesene/neue Beiträge da ist?
Gespeichert
Es geht um die Form in der rückrunde und da ist angelötet  der king

Octavianus

  • Administrator
  • Lebende Legende
  • ******
  • Offline Offline
    • Co-HR Deutschland
Re: Technische Probleme mit dem Forum
« Antwort #664 am: 10.März 2016, 18:02:04 »

Das liegt meiner Ansicht nach daran, dass mitunter in einem bereits gelesenen Thread ein User seinen Beitrag nachträglich verändert hat. Mit einem Klick auf Alle Beiträge gelesen kannst du das aber beheben.
Gespeichert
Ständig im Einsatz für einen besseren FM und für ein tolles Forum :)

Du hast FRAGEN? Hier gibt es ANTWORTEN rund um den FM!

LucaBall

  • Profi
  • ****
  • Online Online
Re: Technische Probleme mit dem Forum
« Antwort #665 am: 05.Januar 2017, 21:31:40 »

Warum wird eigentlich Test immer noch als Moderator der Test und Plauderecke angezeigt?
Gespeichert
Es geht um die Form in der rückrunde und da ist angelötet  der king

Octavianus

  • Administrator
  • Lebende Legende
  • ******
  • Offline Offline
    • Co-HR Deutschland
Re: Technische Probleme mit dem Forum
« Antwort #666 am: 05.Januar 2017, 22:35:14 »

Weil es das Testboard ist und damit ich nicht vergesse, wie der Testuser heißt. :P
Gespeichert
Ständig im Einsatz für einen besseren FM und für ein tolles Forum :)

Du hast FRAGEN? Hier gibt es ANTWORTEN rund um den FM!

Khlav Kalash

  • Researcher
  • Profi
  • ****
  • Offline Offline
Re: Technische Probleme mit dem Forum
« Antwort #667 am: 07.Januar 2017, 10:40:50 »

Ich hoffe dem geht es gut? Schon seit April 16 nicht mehr online gewesen. Muss man sich um den MTF-Gründer Sorgen machen?  ;D
Gespeichert

sgevolker

  • Profi
  • ****
  • Offline Offline
Re: Technische Probleme mit dem Forum
« Antwort #668 am: 14.Januar 2017, 19:08:11 »

Wie kann ich eigentlich Videos so einbinden, dass sie gleich gezeigt werden? Oder geht das nicht?

Octavianus

  • Administrator
  • Lebende Legende
  • ******
  • Offline Offline
    • Co-HR Deutschland
Re: Technische Probleme mit dem Forum
« Antwort #669 am: 14.Januar 2017, 19:26:39 »

Vor einiger Zeit haben wir entschieden, das direkte Einbetten von Videos nicht zuzulassen. Ich muss mir mal Gedanken machen, ob wir das mit den aktuellen Forenregeln nicht doch zulassen wollen.
Gespeichert
Ständig im Einsatz für einen besseren FM und für ein tolles Forum :)

Du hast FRAGEN? Hier gibt es ANTWORTEN rund um den FM!

Revolvermann

  • Nationalspieler
  • *****
  • Offline Offline
Re: Technische Probleme mit dem Forum
« Antwort #670 am: 14.Januar 2017, 22:24:30 »

Vor einiger Zeit haben wir entschieden, das direkte Einbetten von Videos nicht zuzulassen. Ich muss mir mal Gedanken machen, ob wir das mit den aktuellen Forenregeln nicht doch zulassen wollen.

Lieber nicht - bei langsamen Internet sind Autostart-Videos nicht so schön ;)
Gespeichert

Octavianus

  • Administrator
  • Lebende Legende
  • ******
  • Offline Offline
    • Co-HR Deutschland
Re: Technische Probleme mit dem Forum
« Antwort #671 am: 15.Januar 2017, 08:29:20 »

Es geht nur ums Einbetten, ein Autoplay würde ich selbstverständlich ausschließen. Es gibt nichts Nervigeres als Webseiten, die einen ungefragt beschallen.
Gespeichert
Ständig im Einsatz für einen besseren FM und für ein tolles Forum :)

Du hast FRAGEN? Hier gibt es ANTWORTEN rund um den FM!

White

  • Lebende Legende
  • ******
  • Offline Offline
Re: Technische Probleme mit dem Forum
« Antwort #672 am: 15.Januar 2017, 10:16:28 »

Es geht nur ums Einbetten, ein Autoplay würde ich selbstverständlich ausschließen. Es gibt nichts Nervigeres als Webseiten, die einen ungefragt beschallen.
Oh ja... Immer wieder fantastisch. Am besten wenn man gerade nen Film geschaut hat. Schön laut, halt und dann kommt auf irgendeiner Website ein Werbevideo (ich muss sagen, dass Adblock leider nichtmehr so 100%ig zuverlässig ist, auch Bluhell nicht :/ ) und dann schallt auf einmal irgendne Sexwerbung mit 110 Dezibel durchs ganze Haus.
Klar, das dauert dann nur 5 Sekunden den entsprechenden Tab zu identifizieren und zu schließen, aber diese Sachen (auch normale Werbevideos) sind von der Grundlautstärke her so hoch gedreht, dass es halt echt brutal ist.
Gespeichert
fmfaces-Situation

fmfaces.net ist auf eure Unterstützung angewiesen. Spendet, um das Angebot weiter kostenlos zu halten. Oder geht auf die Seite und klickt die Werbung, ist auch top

Feno

  • Nationalspieler
  • *****
  • Offline Offline
Re: Technische Probleme mit dem Forum
« Antwort #673 am: 15.Januar 2017, 12:31:18 »

Ich verstehe die Notwendigkeit eines direkten Einbettens eines Videos in einen Foren-Post noch nicht so ganz. Kann mir das mal einer erklären, was ich davon habe, wenn ich das Video direkt im Post anschauen kann oder ob ich jetzt noch nen Link anklicke? Blöde Frage wahrscheinlich, verzeiht mir  :-[

Flash früher zu jez-Zeiten fand ich ja ganz cool, aber da versteh ich, warum das rausgenommen wurde. Aber das wiederum ergab nen gewissen Sinn für mich, als man es zuliess...aber bei Videos steh ich jetzt aufm Schlauch.
Gespeichert
"King Kong Ain't Got Shit On Me"

GameCrasher

  • Researcher
  • Weltstar
  • *****
  • Online Online
Re: Technische Probleme mit dem Forum
« Antwort #674 am: 15.Januar 2017, 13:07:50 »

Kann mir das mal einer erklären, was ich davon habe, wenn ich das Video direkt im Post anschauen kann oder ob ich jetzt noch nen Link anklicke?

Lediglich ein Klick weniger. ;)

Feno

  • Nationalspieler
  • *****
  • Offline Offline
Re: Technische Probleme mit dem Forum
« Antwort #675 am: 15.Januar 2017, 15:56:36 »

Kann mir das mal einer erklären, was ich davon habe, wenn ich das Video direkt im Post anschauen kann oder ob ich jetzt noch nen Link anklicke?

Lediglich ein Klick weniger. ;)
Um das Video ohne Autoplay zu starten, muss ich doch auch 1x klicken :)
Gespeichert
"King Kong Ain't Got Shit On Me"